No tienes acceso a esta clase

隆Contin煤a aprendiendo! 脷nete y comienza a potenciar tu carrera

Aprende Ingl茅s, Programaci贸n, AI, Ciberseguridad y mucho m谩s.

Antes: $249

Currency
$209
Suscr铆bete

Termina en:

4 D铆as
20 Hrs
33 Min
36 Seg
Curso de Finanzas para Startups

Curso de Finanzas para Startups

Juan Camilo Gonz谩lez

Juan Camilo Gonz谩lez

Estructura el Estado de Situaci贸n Financiera de tu Startup

13/28
Recursos

Utilizando Excel, crearemos: una hoja para los Supuesto y una hoja para el Estado de Situaci贸n Financiera en las que plasmaremos el momento cero, financieramente hablando, el momento en el que se constituy贸 la startup ficticia de nuestro proyecto, APPVISOR. Esto lo haremos en base al caso de estudio, en el cual se suministra la informaci贸n de contexto. Es importante, luego de ocuparse de los c谩lculos, esmerarse por tener un formato, limpio, organizado y visualmente claro, es una buena pr谩ctica.

Las f贸rmulas para los c谩lculos en la hoja del Estado de Situaci贸n Financiera est谩n basadas en las celdas de la hoja de los supuestos, para que todo se mantenga actualizado haciendo s贸lo cambios en un 煤nico lugar.

Cuando en contabilidad se habla de especies, se refiere a activos tangibles, muebles, equipos, etc. no dinero.

Aportes 48

Preguntas 16

Ordenar por:

驴Quieres ver m谩s aportes, preguntas y respuestas de la comunidad?

Muy bueno como ense帽a Juan Camilo. El hecho que se tome el tiempo de planear la tabla para hacerla m谩s llamativa y entendible y que explique hasta eso es un bonus.

As铆 organice y edite mi Estado de Situaci贸n Financiera (Balance Sheet). El total de Activos sumo el activo corriente y no corriente, y cada uno de estos sumaron el total de sus cuentas correspondientes. Lo organic茅 as铆 porque m谩s tarde me imagino que existir谩n ratios financieros que requieran exclusivamente la diferenciaci贸n de los activos y pasivos corrientes y no corrientes.

Thank you so much! 鈾

Formula de verificaci贸n:

=+SI(REDONDEAR((B5-B19-B28);0)=0;鈥溍尖;鈥溍烩)

Muchas gracias por tomar el tiempo de planear clase y estructurar una tabla de Excel鈥 y explicarlo de esa manera鈥

Mejor que algunos profesores de mi universidad y eso que yo estudio contador publico auditor

En mi caso tengo 2 prestamos de bancos y lo coloco en pasivos corrientes, pero tambi茅n usamos una tarjeta de cr茅dito con la que compramos equipamientos o servicios de marketing. 驴como lo pondr铆a? porque los montos a pagar son diferentes cada mes y contra que activo ir铆a.

Agradecer茅 una respuesta fundamentada.

Muy bueno sus explicaciones Juan Camilo, si bien es cierto que existen docentes que copian ejercicios y ense帽an de esa forma y mal todav铆a, eres la excepci贸n y contigo si da ganas de aprender 馃槃!

Es muy bueno aprender sobre como estructurar un estado de situaci贸n financiera

Gracias, muy claro!!

Pregunto 驴Por qu茅 se registraron los USD 20,000 (pr茅stamo que hizo el t铆o) en el PASIVO CORRIENTE? Me causa confusi贸n, porque esos 20,000 no deben pagarse en su totalidad al final del primer a帽o. Gracias.

excelentes estas clases, incluso basico para excel

Excelente explicaci贸n, detalle perfecto para quienes somos nuevos en el tema!

Excelente ejercicio, un poco complejo para quienes empezamos a manejar esta informaci贸n. Pero clave en el desarrollo de nuestra Startup

隆Es excelente!
Muy bien explicado y r谩pido, los videos que est谩n en la web son m谩s europeos y uno que no es t茅cnico en el tema se confunde, los que son latinos toca aguantarse 1 hora para que expliquen algo b谩sico.
隆Gracias!

Muy pr谩ctico!!

muy buena explicacion

No me sabia la operaci贸n para chulear que esta bien, gracias profe

Gracias, muy practica la clase.

Gracias

CEO: Chief Executive Officer or Executive Director (Director Ejecutivo o Gerente General).
CFO: Chief Financial Officer (Director Financiero).
CTO: Chief Technology Officer (Director de Tecnolog铆a).

Buen curso, claro, muy buena metod贸loga.

Todo muy claro y hasta puedo aplicar lo aprendido en el curso de excel 馃槂

Excelente explicaci贸n de Juan Camilo, muy pr谩ctico e incluso mostrando como darle un formato f谩cil de entender.

muy buen curso

Muy bueno, muy practico.
Gracias!!!

Excelente explicaci贸n y tambi茅n aprend铆 una valiosa forma gr谩fica, de validar ciertos datos en Excel.

Muy bien explicado. 隆Excelente!

Excelente explicaci贸n !

Falto el pasivo no corriente por el pr茅stamo de 5 a帽os
Exijo una explicaci贸n. Saludos

Me encanto aprender de la fuente.

Gracias por esta explicaci贸n!

Si tengo cuentas por cobrar, debo ingresar el monto de todo lo que deben los clientes incluyen el cr茅dito a 60 o 90 d铆as? o s贸lo lo que estar铆a por cobrar dentro del ejercicio en el que estoy haciendo el estado de situaci贸n financiera.

Clase, muy practica

Excelente! No conoc铆a ese ejercicio de supuestos! Muchas gracias!

Excelente ejercicio.
Poniendo en Pr谩ctica lo aprendido鈥 uno como hace para hacer la Proyecci贸n de los Impuestos por PAGAR en PASIVOS, por que pues todo es bonito hasta llegar a ese punto, no se como diligenciar esa parte.

Por ej. Tengo Efectivo que va a llegar de unos Proyectos, pero pues, todo el tema de impuestos no se como Incluirlos en la Proyecci贸n.

Saludos!

gracias, buen ejercicio para empezar a manejar este tema.

es muy basico

Excelente ejemplo

Me gusta que cuanto m谩s sencillo es el modelo m谩s f谩cil ser谩 que lo comprendamos, solo hay que a帽adir complejidad cuando es necesario. Tener el Excel tan limpio agrada a la vista y se entiendo todo a de un vistazo.

Muy buena explicaci贸n .

Al final, como no fue capaz de usar Wingdings. Utilic茅 la siguiente condicional

=IF(ROUND(B2-B14-B23,0)=0,"Correcto","Mal")

Para saber si hay algo mal, bastar铆a con hacer un control F y buscar mal

Genial el tiempo y dedicaci贸n para explicar .

muy buen curso

=+SI(REDONDEAR((B4-B11-B15),0)=0,鈥溍尖,鈥溍烩)
La formula de verificaci贸n

隆Excelente explicaci贸n!

Muy buen profe

Muy interesante, gracias.