1

Si uso polymer puedo llegar a tener problemas de compatibilidad con navegadores no tan modernos??

Escribe tu comentario
+ 2
Ordenar por:
2
20542Puntos
Los navegadores que no soportan Polymer ya casi no existen. Es menos del 1%. Yo diría que ya es seguro usar Polymer.
1
8178Puntos
Con los navegadores "no tan modernos", el polyfill the webcomponentsjs debería de hacerlo funcionar. :)