Curso de Excel Financiero

Clases del Curso de Excel Financiero

Instruido por:
Jorge Moreno
Jorge Moreno
Básico
3 horas de contenido
Ver la ruta de aprendizaje
Análisis del estado financiero de Tesla
Proyecto del curso
Análisis del estado financiero de Tesla

Obtén la información de reportes financieros de Tesla para elaborar un reporte de estado de resultados, balance y flujo de caja. Revisa las finanzas de Tesla para conocer cuál es su valoración e identifica cuál será el precio de la empresa en un futuro.

Curso de Excel Financiero

Curso de Excel Financiero

Progreso del curso:0/25contenidos(0%)

Contenido del Curso
Tutoriales de estudiantes
Preguntas de estudiantes

Progreso del curso:0/25contenidos(0%)

Introducción

Material Thumbnail

Presentación, objetivos y metodología

01:10 min

Fórmulas para modelos financieros

Material Thumbnail

Funciones fundamentales de Excel: condicionales y búsqueda

11:33 min

Material Thumbnail

Funciones fundamentales de Excel: Cálculos y Tablas Dinámicas

09:02 min

Tablas dinámicas

Material Thumbnail

Agrupacion dinámica de informacion fundamental

09:42 min

Time Value of Money

Material Thumbnail

Tasas de interés

04:32 min

Material Thumbnail

Valor futuro y Valor presente

03:24 min

Material Thumbnail

TIR (Tasa Interna de Retorno) y Valoración de proyectos

04:37 min

Estados Financieros

Material Thumbnail

Estado de resultados

06:53 min

Material Thumbnail

Ratios de financieros

11:04 min

Escenarios y proyecciones de los estados financieros para valoración

Material Thumbnail

Administración de escenarios

11:22 min

Material Thumbnail

Elaboración de proyecciones: P&G

04:54 min

Material Thumbnail

Elaboración de proyecciones: Balance

09:01 min

Elaboración de proyecciones: Flujo de caja

08:24 min

Material Thumbnail

Elaboración de proyecciones: Activos Fijos. Pasivos Financieros y Variaciones en equity

14:12 min

Material Thumbnail

Elaboración de proyecciones: Variaciones en equity

13:05 min

Gráficos avanzados

Gráficos avanzados

11:03 min

Caso práctico

Material Thumbnail

Ratios para valoración de empresas

06:05 min

Material Thumbnail

Presentación del caso

08:58 min

Material Thumbnail

Revisión de la valoración de Tesla

04:57 min

Modelo de descuento de flujos

11:57 min

nuevosmás votadossin responder
Jose David Torres Mestra
Jose David Torres Mestra
Estudiante

en el flujo de caja, en gastos en intereses no deberían estar en negativo? ya que descuentan dinero al igual como están formulados los intereses

1
Denisse Jimenez
Denisse Jimenez
Estudiante

¿Cual es el rango de una tasa de interés viable o aceptable y no usurera?

1
Juan Alberto Flores Vera
Juan Alberto Flores Vera
Estudiante

en la función: sumar si , ¿cómo puedo dejar como variable el valor buscado?, ejemplo:

 =+SUMAR.SI($F$3:$F$22,">=8",D3:D22)

, donde el valor buscado es el número 8, hice la prueba con la siguiente formula:

=+SUMAR.SI($F$3:$F$22,">=L7",D3:D22), 

esta formula me da un valor de cero ya que no toma el valor de la celda L7, muchas gracias

1
Juan Camilo Figueroa Sierra
Juan Camilo Figueroa Sierra
Estudiante

¿como puedo solucionar el flujo de caja neto en el examen? ya que aquí aparece que todos se suman, pero en el examen aparecen valores que se restan 😦

1
Fernando Cabrera Barranzuela
Fernando Cabrera Barranzuela
Estudiante

Es necesario fijar con f4 cada vez que selecciono matriz? yo hice los ejercicios sin fijar y me salia igual.

1
Raúl Leandro
Raúl Leandro
Estudiante

Me quedaron muchas dudas y observaciones

1-¿ Por qué los ratios del balance DSO, DPO, DIO no los multiplica por 360?

2- Las proyecciones del balance (Trade Receivables /inventario /PP&E/ Other assets / Trade Payables /entre otros) las hace de una manera diferente a la de la clase, aunque me parece lógica porque usa el ultimo valor real y lo multiplica por ratio (pienso es válido, pero me gustaría que me confirmen sino fue por equivocación)

3- Adicionalmente en el cálculo DPO 2020/21/22/23 en el balance usa la fila 24 y debe ser la 25

1
leonardo fanuli
leonardo fanuli
Estudiante

@jorgearmandomorenoagudelo

Podrás hacer una explicación rápida pero con +BUSCARV. Así tenemos una opción para aplicar?
Quedo atento a comentarios. Muchas gracias.

1
coco paiva
coco paiva
Estudiante

¿Cómo se originan las formulas?
¿Quienes las formulan?
O ¿es mera lógica de negocio?

0
Omar Alexander Garzon Guerrero
Omar Alexander Garzon Guerrero
Estudiante

Hola Buen día
Estoy haciendo el ejercicio actualizado con tesla, tomando los años 2018, 2019 y 2020. pero al descargar los estados financieros encuentro que algunos nombres o fuentes de ingreso de la compañía han cambiado, pero veo un problema en los números ya que hay unos datos del estado financiero original descargado de la compañía que no me cuadran. ¿Quién me puede ayudar por medio telefónico, videollamada o msm a responder las inquietudes?

0
DANIEL ALBERTO PRADA HERRERA
DANIEL ALBERTO PRADA HERRERA
Estudiante

Hice el ejercicio de ceros y me sale el valor de la cuota mensual en negativo, alguien sabe por qué?

0